John deere 6200 Hydraulik Geräusch surren

  • Servus,

    bei meinem 6200 hatte ich vor ein paar Monaten beim Kaltstart, wo er ca. eine Woche stand ein Geräusch. Dieses Geräusch war wie ein surren von der Hydraulik und aus dem Heckbereich. Es verschwand aber kurz nach dem starten. Das ganze hatte ich dann noch einmal da stand er ca. 2 Wochen und dann beim Kaltstart wieder surren, und als ich den Frontlader angehoben habe wurde es stärker, ich hab ihn dann sofort abgestellt, und wieder gestartet dann war es weg. Das war lange nicht mehr und jetzt Heute wieder obwohl er am Mittwoch gelaufen hatt. Er hebt also er hat Hydraulikdruck aber irgendetwas surrt oder macht ein Geräusch. Hat irgendjemand damit Erfahrung, oder kann mir sagen was das sein könnte?

    Gruß Paul

  • Öl müsste passen, weil wenn es zu wenig wäre, könnte ich bestimmt nicht den Lader komplett Hoch heben oder sonstiges, aber im Kopf hab ich es gerade nicht wie der Messtab aussieht. Filter müssten sauber sein, sind noch keine 600 Stunden drin. Es ist erst das dritte mal gewesen jetzt, das verwirrt mich etwas, noch dazu hebt und lenkt er wenn das Geräuach da ist, nur es hört sich sehr komisch an wenn ich lenke oder hebe.

  • Dieses Thema enthält 6 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!