John Deere 2140 läuft nicht mehr

  • Moin, ich hab folgendes Problem, und zwar war ich mit dem 2140 unterwegs, als er plötzlich ausging, ich hab ihn wieder an Gang gekriegt, er blieb aber nur an, solange wie ich über die Handförderpumpe gepumpt habe..

    Habe daraufhin den Dieselfilter erneuert, da dort ziemlich viel Dreck drinnen war, habe dann am Filter entlüftet, er läuft aber immer noch nicht richtig, fahren geht gar nicht, sobald er Last bekommt geht er aus, er läuft aber wenn man Gas gibt, allerdings geht er nicht auf Vollgas und im Standgas geht er sofort aus...

    Kann mir einer sagen, was das sein könnte? Hab ich einfach nur Luft im System hinter der Einspritzpumpe oder hat die Einspritzpumpe einen Weg?



    Vielen Dank schonmal!

  • schau bitte mal hier im Forum. An meinem 2250 hatte ich ähnliche Probleme aber auch andere Schlepper. Es gibt zb ein Sieb in der ep, bei manchen einen Filter vor der fp, Leitungen können verstopft sein, o-ringe am Filter kaputt...

  • Ich denke doch die EPumpe hat einen weg. Da ist nochmal eine Förderpumpe drin und dazu könnte Symtom passen. Ich beschäftige mich gerade viel mit dieser Einspritzpumpe und das ist sogar für einen technisch Versierten Schrauber machbar.

    Aber erstmal das Sieb prüfen. Dafür würde ich den Stutzen mit dem Sieb aber abnehmen weil sonst Dreck in die Pumpe gelangen kann.

    An alle die hier Hilfe suchen:

    Wenn Ihr ein Problem habt und Mitglieder machen sich Gedanken und Anregungen was es vielleicht sein könnte bitte ich darum das auch nach erfolgreicher Reparatur bzw Lösung ein Feedback zurück kommt. Sonst ist nur euch geholfen und nicht Allen.:!:

  • Dieses Thema enthält 9 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!