Beiträge von 5100R

Den JD-Technik-Treff immer dabei dank der Handy APP WSC-Connect.

Weitere Informationen findest du hier:

WSC-Connect Handy APP

Die Wartungsarbeiten vom 14.02.2019 sind weitestgehend abgeschlossen.
Da wir am Server auf die aktuelle PHP Version gewechselt sind, kann es jedoch zu Problemen mit der Benutzung kommen.

Sollte euch etwas auffallen, teilt uns das doch bitte per Forum, Konversation oder E-Mail (office@jd-Technik-Treff.de) mit.

Bitte beachtet das die Bereiche Ratgeber, Wiki und Download noch nicht wieder zur Verfügung stehen und dieses wohl noch etwas dauern wird.

Mit freundlichen Grüßen
Das Team des Jd-Technik-Treff.de

    Moin Moin

    Ich denke auch er nimmt sich Öl.

    Richtiger Ölstand?

    Ventilschaftdichtungen prüfen.

    Ich bin kein Freund von den Mulchmähern weil das richtig Power kostet.

    Insofern da ein Kawamotor drauf ist könnte mann den aufmachen und sehen was sich noch machen lässt.

    Beim Briggs kann mann auch mal reinschauen aber das lohnt sich alles nur wenn du das selber machen kannst.

    Wegen der Kolbenringe.

    Geht nicht gibts nicht und kann ich nicht heißt will ich nicht.


    Das geht sicher. Mann kann das Ls ja auch in einer Schaltstellung blockieren. Nur mit der Ölversorgung muss mann sich dann gedanken machen das der Systemdruck nicht zusammen bricht.

    Ist mir eigentlich nicht bekannt das die an Düsen nicht dicht wurden.Eigentlich immer nur an der Pumpe und dann vor allem die Alten mit den Ringösen.

    Ich würde nochmal lösen bei laufendem Motor. Dann spült der Diesel eventuellen Dreck raus. Dann wieder fest und nochmal schauen.

    Die sind aber auch nicht so teuer.

    Das ist einfach. Der Tankgeber ist rechts vorne im Tank. Ein kabel ist an Masse und das andere ist der Geber füllstand. Den ziehst du ab und hälst ihn an masse.Dann schlägt die anzeige voll aus. OK.

    Kannst dir aber auch sparen und machts einen neuen Geber rein. Der wird einfach durch etwas drehen raus und reingemacht.

    Natürlich bei leerem Tank oder entsprechend unterhalb.

    Auch wenn du die Düse mit schlüssel gegen hälst gehts nicht fester?

    Ansonsten kommst du wohl um ne neue Leitung nicht drum rum.

    Vielleicht noch mit flüssig Dichtzeug aber das ist experimentell und lass da nuja nichts in die Düse kommen.

    Zum Beispiel.


    Zur Bohrung der Ölversorgung . Mann kann ja nicht um die Ecke bohren. Also wenn es ein Sackloch ist muss es ja in eine andere Richtung weiter gehen und von da muss auch mal gebohrt worden sein.

    Solche bohrungen weden dann nach außen zb mit ner Kugel verschlossen.

    Ich denke aber das die Getriebölpumpe auch das Bremsgehäuse versorgt. Daher meinte ich das du mal mehr Drehzahl beim entlüften halten solltest. Wenn da schon so eine plörre von Getriebeöl drin war sprich ein dickeres dann kann es sein das ein Vorbesitzer die schlechte Getriebeölpumpe so reparieren wollte.

    Wenn du den Deckel oben nicht auf bekommst dann mach mal einen Kolben raus und lass dann Motor laufen um zu sehen ob öl kommt.

    Ich sehe das die Kolben starke Macken haben. Die solltest du vorher mal mit 200 Schmirgel glätten.

    Mal vorsichtig reinpusten sollte nichts passieren.

    Wenn da keiner Sägemehl reingekippt hat halte ich eine Verstopfung für unwahrscheinlich.

    Ich denke wenn das Ventil wieder dran ist und du machst den Deckel auf kommt da wieder Öl rein wenn der Motor läuft.

    Du könntest den Schaltdeckel in der Mitte abmachen und dann kann man vielleicht sehen wo der Kanal hingeht

    Aber das würde ich erst nacher machen. Oder mal mit nem Bowdenzug in den Kanal . Vielleicht merkt man dann was.

    Leider habe ich überhaupt keine Ahnung woher das Öl hier kommt aber das hier so dermaßen was im argen ist glaube ich nicht.

    Der Deckel wär gut wenn du den aufbekommst. Vielleicht wenn das Ventil wieder angeschraubt ist?

    Dann kann man die Kolben drinlassen


    Ich bin jetzt erstmal offline.

    Die Kugel dient als Verschluß. Das ist OK.

    Die kleine Bohrung ist der einzige zulauf für das Öl.Somit kann auch keine Luft raus. Das könnte der Grund sein warum da nichts reinläuft

    Ich würde das bremsgehäuse jetzt mit öl füllen(voll) dann wieder dran.

    Dann mal trecker laufen lassen und mit mehr Drehzahl.

    Dann nochmal entlüften und sehen ob du es dann nicht leer pumpen kannst.

    Um sicher zu stellen das du immer öl ins gehäuse bekommst würde ich doch einen Kolben rausnehmen und motor laufen lassen. Alternativ könnte auch einer von Blechdeckeln raus. Aber den müsstest du schon unbeschädigt raus bekommen.Oder einen neuen holen.

    Wo genau das Bremsöl herkommt weiß ich nicht. Aber wenn da nichts kommt ist sowieso Getriebe trennen angesagt.