Beiträge von a3blau

Bitte teilt uns eure Meinung und Gedanken mit.

Eure Meinung und Ideen.

    Verschluß Ausgleichsbehälter hat keine Besserung gebracht. Co2 Test Kühlwasser war auch negativ, keine Abgase im Kühlwasser. Lüfterflügel hat leichtes Spiel. Jetzt besteht der Verdacht, das die mechanische Kühlmittelpumpe an allem Schuld ist. Wusste gar nicht das er 2Pumpen hat und für was die mechanische Zuständig ist.

    Hallo! Motoröl genau zwischen min und max. Qualmen tut er auch nicht. An den Schläuchen sehbich auch nichts. Liegen aber auf und um den Motor auch Schläuche die schlecht einsehbar sind. Ist es möglich das er da irgendwo Luft zieht?

    Hallo!

    Seit kurzem gluckert unser 6330 standart immer nach dem Abstellen. Kuhlmittel ist dann 1 cm unter min und steigt nach dem Öffnen des Kühlwasserbehälters. Fülle dann coolgard auf max aber nach ein paar Stunden ist es wieder das selbe. Schlepper hat 3800 Std BJ. 2010. Hoffe es kann mir jemand weiterhelfen wo ich suchen soll. Hoffentlich ist das nicht die Kopfdichtung, sollte ja eher ein Problem der 6 Zylinder sein. Traktor fährt sich normal, wird nicht heiss und keine Fehlermeldung

    Hallo!

    Seit dem Wochenende kommt die Wartungsmeldung VTV 916.1.4 . Kann mir jemand etwas über diese Meldung sagen? und vor allem, wie kann ich diese zurücksetzen. En Kollege meint das es die Meldung fürs Getriebeöl ist. Traktor hat 800Std, da wäre noch Zeit bis 1500Std.

    Hallo! Häng mich mal an das Thema dran. Suche für die FSC Kabine noch einen Schlüssel für das Türschloss. Schließzylinder hat die Nummer 1025. Woher kann ich noch so einen Schlüssel bekommen?

    Schlepper war bisher nur einmal zur Inspektion in der Werkstatt. Da wurden die Hydraulikleitungen zusätzlich befestigt. Arbeiten nur nach Beschreibung. Traktor ist unser Hofschlepper, kann nicht einfach mal eine Woche in die Werkstatt. Gibt John Deere den Infos über updates und Software irgendwo bekannt? An unserem 6330 wurde jetzt 10 Jahre auch keine Software aktualisiert. Händler meint solange es nichts zu klagen gibt, macht man auch keine Aktuelle Software drauf. Würde mich mal interessieren, ob es für den 6095 was aktuelleres gibt

    danke für die prompte Antwort. Also werde ich meinen Händler nochmal auf die Kabinenlager ansprechen bevor die 2 Jahre rum sind. Dachte die ad-Blue Motoren laufen besser als die AGR Motoren. Schlepper hat halt auch 10 Ps weniger wie der 6330 und durch den Frontlader ist er auch schwerer. Das sich das so beim grubbern oder Ballen pressen bemerkbar macht, hätte ich nicht gedacht. Zapfwellenarbeiten die der 6330 mit der 540E macht, sind mit dem 6095 nur mit der normalen 540er zu machen. Ansonsten stirbt er laufend ab.

    Hallo!

    Besitze seit Juni 2017 einen John Deere 6095 MC mit Frontlader 603R. Hat jetzt 500Std runter und bin soweit mit dem Schlepper sehr zufrieden. 2 Sachen sind mir im vergleich zu unserem 6330 negativ aufgefallen. Leistung Motor nicht mit unserem 6330 vergleichbar, kann ja aber bei den Std noch ein wenig besser werden. Das größere Problem ist, das rechts unter der Kabine etwas sehr laut vibriert. Meistens hört man nichts aber mit ausgehobenem Heckanbaugerät auf der Straße und Geschwindigkeiten über 20 km. Hört sich an ob eine Leitung an den Rahmen schlägt oder die Trittstufe vibriert. Händler hat bei der Inspektion alle Schrauben nachgezogen und die Hydraulikleitungen zusätzlich befestigt. Umbau vom Flexrohr zum Auspuff wurde vom Werk aus veranlasst. Kennt jemand dieses Problem? Denke es liegt irgendwo beim Auspuff, Trittstufe oder irgendwas das an den Rahmen oder Kabine schlägt.

    Werkstatt hat sich gestern gemeldet. Kabelbaum am Armaturenbrett wird überprüft. Gibt wohl einen geänderten Kabelbaum mit Scheibenwischerrelais. Die Nr. vom Kabelbaum muss überprüft werden und gegebenenfalls dann der geänderte eingebaut werden. Am Kabelbaum ist das Relais dran gesteckt, das den Fehler hervorrufen soll. Hatten wohl letzte Woche das selbe Problem an einem 6M

    Hallo! Bin seit Mai 2017 Besitzer eines 6095MC. Sind sehr zufrieden mit dem Schlepper. Er hat leider eine Macke mit dem Scheibenwischer, dieser läst sich gelegentlich nicht mehr ausschalten. Macht man den Schlepper aus, dann geht auch der Wischer aus. Problem tritt meistens auf, wenn man den Schalter nur kurz betätigt um die Scheibe einmal sauber zu machen. Bei der 100 Std Inspektion bemängelt, aber die Werkstatt hat keinen Fehler gefunden. Samstag trat dann der Fehler wieder auf. Frage: Ist dieser Fehler bekannt oder wo kann ich suchen. Laut Werkstatt hatten sie noch einen Schlepper der dieses Problem hatte, hätte sich dann aber gegeben und wäre nicht mehr aufgetaucht