Lüftungsgebläse

Bitte teilt uns eure Meinung und Gedanken mit.

Eure Meinung und Ideen.

  • ANZEIGE

    Hallo Leute,


    an unsrem 6430P funktioniert das Lüftungsgebläse nicht mehr. Sicherungen habe ich gecheckt.
    Es handelt sich um eine Klimautomatic, diese zeigt auch alle Funktionen an nur das Gebläse läuft nicht.
    Jemand eine Idee?
    PS: Wo genau sitzt der Lüfter?

  • Servus,


    hier mal ein Bild von JD-Parts. Wo es genau sitzt kann ich anhand von den Zeichnungen nicht so ganz erkennen. Ich tippe auf unterhalb des Amaturenträgers/Lenkrad. Es gibt zwei Lüfter. Einer kostet 202,67 €. Das Beide gleichzeitig kaputt gehen, kann ich mir nicht so recht vorstellen. Ggf gibt es noch ein Relai, was ne Macke hat oder ein Kabelbruch/defekt irgendwo.


    Grüße


    Conny

  • Hallo,
    die Lüfter und die Wärmetauscher für Heizung und Klima sitzen allesamt unter dem Fahrersitz. Der Zugriff auf die Teile ist nicht besonders schnell und einfach. Wie Fastconny schon geschrieben hat, sollten zunächst mal die SIcherungen und die Relais geprüft werden (Symbole stehen ja in der Abdeckung zum Sicherungs- / Relaiskasten). Wenn hier alles i.O. ist, einfach nochmal Bescheid geben, ich such dann mal den Verdrahtungsplan...


    Gruß
    lanz500

  • Dieses Thema enthält 9 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!