Hydraulikproblem 6520

Bitte teilt uns eure Meinung und Gedanken mit.

Eure Meinung und Ideen.

  • ANZEIGE

    Hallo miteinander,


    ich habe ein Problem mit der Hydraulik an meienem Schlepper und hoffe auf eure Hilfe. Ich habe schon einiges darüber hier gelesen, aber da die Symptome doch etwas anders sind fange ich mal ein neues Thema an.


    Die Hydraulik bringt keine Leistung mehr, für die kleinste Arbeit benötigtes Vollgas. An den Steuereinheiten messe ich zwischen 70 und 90 Bar und auch bei Vollgas geht es nicht über 100 Bar. Jedoch funktioniert die Lenkung problemlos und auch die Hydraulik ohne Ruckeln oder Aussetzer.


    Öl ist genug drauf und Filter neu. Es kann ja nur 3 Ursachen haben Hydraulikpumpe/ Ladeölpumpe, Prioritätsventil oder Kraftheberventil( es ist noch das originale verbaut)


    Da aber die Komponenten nicht gerade billig sind und ich auch nicht auf Verdacht alles auseinanderbauen oder tauschen will, muss ich erstmal den Fehler einkreisen.


    Man kann ja verschiedene Drücke zur Kontrolle messen, an welchem Anschluss messe ich welchen Druck und wie müssen diese im Normalfall sein?


    Werkstatt fällt vorerst aus und bin technisch doch recht begabt, dass ich bisher noch alles selbst reparieren konnte.


    Über Hinweise würde ich mich sehr freuen.


    Gruß Paul

  • Hallo,

    Ich kann morgen mal eine Abbildung von den Messstellen einstellen. Ist zwar von der 6010er Serie, sollte aber passen.

    MfG Franz

  • Dieses Thema enthält 11 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!