Elektrikproblem 3650

  • Hallo,


    mein 3650 hat ein plötzlich aufgetretenes Elektrikproblem.


    Nach drehen des Schlüssels ist, obwohl Allrad ausgeschaltet ist, die Allradleuchte an und die Tankanzeige funktioniert nicht. Alles andere funktioniert (Licht, Radio, Blinker, u.s.w.).


    Nach dem Starten des Motors blinken die Batteriekontrollleuchte und die Allradkontrollleuchte schwach und die Tankanzeige funktioniert, aber der Zeiger zuckt leicht…


    Wenn dann ein elektrischer Verbraucher zugeschaltet wird (z. B. Licht, Blinker) blinken die Batteriekontroll- und die Allradleuchte heller und der Zeiger der Tankuhr zuckt stärker.


    Ich habe die Batteriepole gereinigt, alle Sicherungen getauscht, den Lichtmaschinenkeilriemen und die Kabelverbindungen unter dem Armaturenbrett kontrolliert.


    Woran kann es liegen???

  • das erste, was mir einfällt, ist Masse. Also schau mal, ob das massekabel der Batterie am Rahmen fest und nicht korrodiert ist. Ob die Kabine auch eins hat, weiß ich nicht.

    Das zweite wäre die Platine im Armaturenbrett. Du könntest sie ausbauen und kontrollieren, ob Lötstellen gebrochen und nachlöten oder austauschen.

  • Die komplette linke Armaturenbretthälfte habe ich probeweise mal gegen ein Teil vom 2850 getauscht, das blinken bleibt aber.

    Wo befinden sich, zwecks Kontrolle, die Masseanschlüsse beim 3650?

  • Dieses Thema enthält 6 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!