John Deere 2030 gekauft und direkt ist mir einer drauf gefahren...

Den JD-Technik-Treff immer dabei dank der Handy APP WSC-Connect.

Weitere Informationen findest du hier:

WSC-Connect Handy APP

Die Wartungsarbeiten vom 14.02.2019 sind weitestgehend abgeschlossen.
Da wir am Server auf die aktuelle PHP Version gewechselt sind, kann es jedoch zu Problemen mit der Benutzung kommen.

Sollte euch etwas auffallen, teilt uns das doch bitte per Forum, Konversation oder E-Mail (office@jd-Technik-Treff.de) mit.

Bitte beachtet das die Bereiche Ratgeber, Wiki und Download noch nicht wieder zur Verfügung stehen und dieses wohl noch etwas dauern wird.

Mit freundlichen Grüßen
Das Team des Jd-Technik-Treff.de
  • HAllo


    Hab den Vorbesitzer Angerufen, er sagt das die Zapfwellenbremse es nicht immer tut. Haben auch etwas raumprobiert, wird so sein das es nur die Zapfwellenbremse ist, das überleb ich ganz gut wenn ich es weiß.


    Gruß Daniel

  • Man muss halt entsprechend vorsichtig bei angebauten, zapfwellengetriebenen

    Geräten sein.

    So ganz ungefährlich ist es nicht.

    Zum Anbauen der Zapfwelle soll/muss laut BA der Motor eh aus sein.

    So kanns einem schon mal den Arm nicht abdrehen, beim Aufstecken

    der Welle auf den Stummel.

    Beim Motorstart läuft das angebaute Gerät, wenn es relativ leicht zu

    drehen geht, sofort mit an.

    War bei identischem Defekt an meinem 1120 so.

    Bei vollem Miststreuer ist die Zapfwelle stehengeblieben.

    Nach dem Abladen sind Streuwalzen und Kratzboden weitergelaufen,

    trotz "Zapfwelle aus".

    Abhilfe bringt, Traktor trennen, Bremsbänder erneuern.

    Die verschlissenen Bremsbänder verursachen auch "schwarzes" Getriebe-

    öl.

    Und der Getriebeölfilter hat gut zu tun.

  • Welche Bänder?

    Handbremse? oder deine Zapfwellenbremse?

    Der schlepper hat keine 540/1000 umschaltung oder?

    An alle die hier Hilfe suchen:

    Wenn Ihr ein Problem habt und Mitglieder machen sich Gedanken und Anregungen was es vielleicht sein könnte bitte ich darum das auch nach erfolgreicher Reparatur bzw Lösung ein Feedback zurück kommt. Sonst ist nur euch geholfen und nicht Allen.:!:

  • Hallo

    die von der Zapfwelle, zum umschalten hab ich nix, daher denke ich das es eine 540 ist.


    Heute ist auch eine Bedienungsanleitung bekommen die ich bestellt hatte...


    Gruß Daniel

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von danielf ()

  • Wir wollte den Sägespaltautomat mit dem Kraftheber bewegen, der wiegt ca 1600 kg, bekommen ihn nur leicht angehoben, ist das Normal oder zu wenig Leistung am Kraftheber? Ansonsten läuft der Traktor jetzt schon seid 3 Tagen zum Antreiben wunderbar...


    Gruß Daniel

  • schau doch bitte mal in deine Betriebsanleitung. Da steht drin, wieviel Hubkraft der hat, wobei ich 1600kg schon ne ganze Menge finde.

    Also mein 2030 hebt gerade so meinen 6kreiseligen Wender- und mehr wie 1000kg hat der bestimmt nicht, wobei es ja auch immer darauf ankommt, wie weit das Gerät nach hinten baut...

  • 1600 kg finde ich auch viel.

    Wenn ich den 20- to. Liegend- Hydraulikspalter (ca 800 kg) an meinem

    1120 anbaue, ist dieser ohne mindestens 2 Stück 40 kg Zusatz-

    frontgewichte nicht mehr fahrbar, hebt vorn ab.

    Die Vorderachse solllte der 2030, bei zu schwerem Anbaugerät, wohl

    auch in die Luft kriegen?

  • Wir wollte den Sägespaltautomat mit dem Kraftheber bewegen, der wiegt ca 1600 kg, bekommen ihn nur leicht angehoben, ist das Normal oder zu wenig Leistung am Kraftheber? Ansonsten läuft der Traktor jetzt schon seid 3 Tagen zum Antreiben wunderbar...


    Gruß Daniel

    Ich weiß nicht was der heben kann/darf. Ich würde aber erstmal den Hydraulikdruck messen.Hier könnte man mit ein paar bar mehr viel erreichen. aber nur zum Umsetzen vom spalter und nicht zum Transport auf der Straße da das sonst warscheinlich den kraftheber zerlegt. Man kann auch einen zusatzhubzylinder anbauen.ist aber bei einem auch nicht das Ideale weil das Scherkräfte auf die Hubwelle im Kraftheber ausübt.

    An alle die hier Hilfe suchen:

    Wenn Ihr ein Problem habt und Mitglieder machen sich Gedanken und Anregungen was es vielleicht sein könnte bitte ich darum das auch nach erfolgreicher Reparatur bzw Lösung ein Feedback zurück kommt. Sonst ist nur euch geholfen und nicht Allen.:!:

  • mein 820 hat damals den Weidemilchtank auch nicht gehoben. Da hat immer Vollgas geholfen und zusätzlich mit der Hand hochheben...ich würde empfehlen, an den Spaltautomat Transporträder anzubauen.

    Entweder gelenkt, sodass er über die 3punkt ohne Oberlenker angehoben und auf die Räder gekippt wird, mit extra Hydraulikzylinder, der das ganze hochdrückt oder richtig mit Fahrwerk und Deichsel wenn du damit weiter fahren willst.

  • Hallo


    Wenn das Normal ist das er den Automaten nicht hoch bekommt, dann ist das voll ok, zum Transportieren ist noch ein großer Fendt da, hauptaufgabe ist das Antreiben und das macht er einwandfrei.

    Das hochheben wär nur interessant gewesen um das Teil ab und an mal ein Paar Meter umzusetzen.


    Hat jemand einen Schaltplan für die Elektrik in Digitaler Form?


    Gruß Daniel