john deere6310 fährt nicht vor oder zurück

Den JD-Technik-Treff immer dabei dank der Handy APP WSC-Connect.

Weitere Informationen findest du hier:

WSC-Connect Handy APP

JD-Technik-Treff Fußballweltmeisterschaft

Mach mit bei unserem Tippspiel auf Kicktipp.de.

Melde dich einfach unter Kicktipp an und tippe mit anderen Mitgliedern vom JD-Technik-Treff.de um die Wette.

  • habe ein problem mit meinem 6310 premium ,fuhr plötzlich nicht mehr vor oder zurück wendeschaltung am stecker getrennt neuen hebel angeschlossen fuhr trotzdem nicht .Wenn er eine zeit lang steht funktioniert er wieder einwandfrei rcu fehlercode 067 schalter getauscht schlepper gefahren ohne probleme ausgemacht und das problem ist wieder da fährt nicht vor und nicht zurück,haben die federn am getriebe überprüft wo die spulen für vor und rückwärtsfaht sitzen ok. hatte jemand schon mal dasselbe problem danke für eure antworten! gruss rafael

  • ich tippe auf Kupplung! Wenn die Dichtungen der Strömungskupplung verschlissen sind und das Öl warm ist, drückt es an den Dichtungen vorbei. Wenn es abkühlt ist es wieder dickflüssig genug und die Kupplung funktioniert.

    In der Werkstatt kann man den Druck messen lassen, ob es wirklich daran liegt.

  • habe den Schlepper in die Werkstatt gefahren Schalthebel auf F Automatik rein 1Stunde Fahrzeit kein problem ,an der Werkstatt angekommen vor zurück gefahren ,kein problem alles Normal Aus gemacht, neu gestartet und er fuhr wieder nicht!

    Wenn ich ihn 2 min Fahre abstelle, neu starte geht es auch schon nicht mehr und ich glaube bis dahin sind die 60 liter öl noch nicht warm! danke ! rafael

  • ist der Schieber wo der Startsicherheitsschalter auch Leichtgängig in jede Richtung? Oft ist bei den Federn ein stück von eine abegbrochene Feder eingeklemmt und somit klemmt der Schieber. Am besten den Schalter ausbauen austropfen lassen und den Schieber versuchen in beiden Richtungen zu bewegen, wichtig der Schieber muss in Mittelstellung genau in der mitte stehn.

  • Bei mir ist genau das selbe Problem. Im Moment fährt er gar nicht vor oder zurück.

    Letzte Woche fuhr er ein kurzes Stück Rückwärts. Dann stellte er die Fahrt ein.

    Nun ist wie gesagt ganz Ende.

    Wendeschalter tauschen bringt nix.

    Was kann ich tun ????

    Danke

    walter in Maintal

  • Wir hatten vor kurzem mit unseren 6600 dasselbe Problem.:rolleyes:

    Unser Vertieb brauchte ganze 3 Tage um das Problem zu finden. Bei uns war am Getriebe so ein Kunststoff-Teil zerschlissen.:thumbdown:

    Würde gerne eine explosions Zeichnung davon teilen, aber Leider hat ja John Deere den Zugriff zum Part Advisor geblockt.

    Nach der Reparatur läuft unser 66 ganze 50 trott 40 Variante8o


    Edit: Es war der Modulationskolben.


    Lg

  • Hallo JD-Werkstatt,

    kannst du auch beschreiben was das Ventil macht und warum da der Fehler ist?

    Habe zwar nicht so ein Model aber Interessieren würde mich das schon warum er nicht fährt oder was auch immer die Geräte machen wenn das Ventil defekt ist.

    Dank dir!

    Viele Grüße,

    Maik